Information Security with HelmetJS - Install and Require Helmet

As a reminder, this project is being built upon the following starter project on Glitch, or cloned from GitHub.

Helmet helps you secure your Express apps by setting various HTTP headers. Install the package, then require it.

Get a hint